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Section 1 
Preparing for delivery


[bookmark: _Toc525145513]About this guide
In this guide, you will find information you will need in order to prepare for and deliver this unit (or combination of units) to your learners.
[bookmark: _Toc525145514]About this unit / these units
This guide describes the delivery strategy for the following unit(s)
1. BSBWHS401 – Implement and monitor WHS policies, procedures and programs to meet legislative requirements.
[bookmark: _Toc525145515]Context
	Considerations for delivery
	Descriptions

	Target cohort/audience
	This unit is delivered as part of the BSB40515 Certificate 4 in Business Administration.

	Contextualisation
	This unit has been contextualised for the Certificate 4 in Business Administration students only through the use of the TAFENSW virtual organisation “Plan2go”. The scope of the teaching and learning resources has been left broad to apply to as many industries as possible.

	Delivery mode / location
	Identify the delivery mode
Online / Blended/ Classroom / Jobsite

	Delivery timeline
	X sessions of Y hours per week for Z weeks
1 session of 3 hours for 4 weeks

	Assessment strategy
	Describe the approach to assessment and where further details are found eg links to UAG documents

	Start date
	Enter the start date for this cohorts delivery. E.g: 9th July 2018, continuous ongoing enrolments.


[bookmark: _Toc525145516]

Resources required
The table below summarises the resources required for successful delivery of this unit
	Resources required 
	Resource outline

	The Facilitator will need to provide:
	Insert resources that should be provided or arranged by the facilitator
Materials
· Student Workbook
· Assessment guide
Equipment
1. Software / PC access

	TAFE will provide the student with:
	· Student  portal login details / Skype access
· TAFE Digital Campus / Adobe Connect Room

	The student will need to provide:
	· A USB or access to cloud storgae to save work completed on classroom computers




[bookmark: _Toc525145517]Planning checklist
Prior to delivery of this unit, the facilitator should ensure that:
[bookmark: _Toc525145518]All delivery modes
	[bookmark: _Toc518291021]All delivery modes
	Description

	Before students arrive to your classroom/ worksite/ location
	1. How do students contact you?
2. Become familiar with the unit delivery structure, resources and activities
3. Ensure you are familiar with the assessment requirements

	During delivery
	4. 

	Post student completion
	5. 


[bookmark: _Toc525145519]If delivering online
	[bookmark: _Toc518291022]If delivering online
	Description

	Before students gain access to live unit
	1. Ensure your details are displayed correctly on TAFE Digital Campus
2. Become familiar with the unit delivery structure, resources and activities
3. Ensure you are familiar with the assessment requirements

	During delivery
	4. Respond to student emails
5. Check your inbox for assessment submissions. Submissions of assessment must be marked within X days.
6. Monitor group chat / forum spaces
7. Review student participation reports

	Post student completion
	8. 



Section 2
Unit delivery strategy


[bookmark: _Toc525145521]Unit delivery schedule
Below is a summary for the schedule for sessions delivered in this unit.
	Session / week
	
	Session Content 
	Outcomes 

	
	Introductions
	Welcome / Getting started
	· Student welcome
· Overview of unit / General housekeeping
· Introductory learning

	
	
	Working in the XYZ industry
	· Something awesome
· Something relevant to the assessments as per the TP

	
	
	Assessment 1 overview session
	· Real time Q&A on content delivered so far
· Explanation of Assessment 1 requirements

	
	Topic 1
	Provide information to the work team about WHS policies and procedures
	· Accurately explain to the work team relevant provisions of WHS Acts, regulations and codes of practice.
· Provide information about the organisation’s WHS policies, procedures and programs, and ensure it is readily accessible to and understandable by the work team.
Regularly provide and clearly explain to the work team information about identified hazards and the outcomes of risk assessment and control.

	
	Topic 2
	Implement and monitor participation arrangements for managing WHS
	· Communicate to workplace parties the importance of effective consultation mechanisms in managing health and safety risks in the workplace.
· Apply consultation procedures to facilitate the participation of the work team in managing work area hazards.
· Promptly deal with issues raised through consultation, according to organisational consultation procedures and WHS legislative and regulatory requirements.
Promptly record and communicate to the work team the outcomes of consultation over WHS issues.

	
	Topic 3
	Implement and monitor organisational procedures for providing WHS training
	· Identify WHS training needs according to organisational requirements and WHS legislative and regulatory requirements.
· Make arrangements to meet WHS training needs of team members in consultation with relevant individuals.
· Provide workplace learning opportunities and coaching and mentoring assistance to facilitate team and individual achievement of identified WHS training needs.
Identify and report to management the costs associated with providing training for a work team, for inclusion in financial and management plans.

	
	Topic 4 
	Implement and monitor procedures for identifying hazards and controlling risks
	Identify and report on hazards in work area according to WHS policies and procedures and WHS legislative and regulatory requirements.
Promptly action team member hazard reports according to organisational procedures and WHS legislative and regulatory requirements.
Implement procedures to control risks using the hierarchy of control, according to organisational and WHS legislative requirements.
Identify and report inadequacies in existing risk controls according to the hierarchy of control and WHS legislative requirements.
Monitor outcomes of reports on inadequacies, where appropriate, to ensure a prompt organisational response.

	
	Topic 5
	Implement and monitor organisational procedures for maintaining WHS records
	· Accurately complete and maintain WHS records of incidents of occupational injury and disease in work area, according to WHS policies, procedures and legislative requirements.
Use aggregate information and data from work area records to identify hazards and monitor risk control procedures in the work area.
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[bookmark: _Toc525145522]Session plan 1 - Welcome / Getting started
	Item
	Start Time
	Duration
	Topic
	Main points / Key messages
	Activity and references
	Resources required
	Criteria addressed

	1
	9.00
	15 min
	Welcome
	· Acknowledgment of Country
· Housekeeping
	· Icebreaker activity 
	· Name tags
· Balloons (icebreaker)
· XYZ
	· PC1.1, PE2, KE3

	
	9.15
	10 min
	Unit overview
	· Introduction to the unit
· Handout of relevant materials
	· Discussion
	· Learner guide – pp xx - XY
· Book of readings – Ref#1
· UAG
	· PC3.5, AC3

	
	9.25
	15
	Introduction 
	· Jargon in the industry – common terms and their meaning
· Introducing the FORG for this course
· 
	· All login to www.xyz.com.au
· Review site
	· Learner guide – pp xx-35
· FORG – Fictional Organisation a website that complements the learning. Full of characters and case studies and examples.
	· 

	
	
	
	
	· 
	· 
	· 
	· 





[bookmark: _Toc525145523]Session plan 2 - Heading
Before the session, check that you have:
· Done this task
· That task
· The other thing that you always forget about unless you look at this list for a prompt.

	Item
	Start Time
	Duration
	Topic
	Summary of main points
	Activity
	Resources required
	Criteria addressed

	1
	
	
	
	· 
	· 
	· 
	· 

	2
	
	
	
	· 
	· 
	· 
	· 

	3
	
	
	
	· 
	· 
	· 
	· 

	4
	
	
	
	· 
	· 
	· 
	· 



Add sessions as required
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An optional section to elaborate in greater detail the sequence of each session and delivery of the learning experience
[bookmark: _Toc525145524]Session 1 - Welcome / Getting started
[bookmark: _Toc525145525]Welcome
	Item
	Action
	Detail

	Total Time
	
	15 minutes

	1
	View
	
Eg; Show Slide 1: PPT Presentation X / Adobe Connect room, Page XX of Learner Guide, Moodle screen X

	2
	Discuss
	Elaborate on the main points of discussion 
1. Acknowledgement of Country
2. Housekeeping: Location of bathrooms, break times, emergency procedures

	3
	Activity
	Complete the following activity:
1. Icebreaker: Here are the instructions for a cool icebreaker to conduct with a face-to-face group of 10 or more students. 





[bookmark: _Toc525145526]Unit overview
	Item
	Action
	Detail

	Total Time
	
	15 minutes

	1
	View
	
Eg; Show Slide 1: PPT Presentation X / Adobe Connect room, Page XX of Learner Guide, Moodle screen X

	2
	Discuss
	Elaborate on the main points of discussion 
1. Introduction to the unit
· Explain outcome of unit/s
· Point of discussion
· Point of discussion
2. Handout of relevant materials
3. Emphasise assessment requirements

	3
	Activity
	Complete the following activity:
1.  Review UAG and conduct a Q and A

	4
	Check / Assess
	Students to participate in a self check activity





[bookmark: _Toc525145527]Session X – Topic heading
[bookmark: _Toc525145528]Lesson heading
	Item
	Action
	Detail

	Total Time
	
	X minutes

	1
	View
	
Show:

	2
	Discuss
	1. 

	3
	Activity
	1. 





[bookmark: _Toc524969365][bookmark: _Toc525145529]Tips 
[Delete this section before you distribute your document.]
[bookmark: _Toc523306279][bookmark: _Toc523477959][bookmark: _Toc523478412][bookmark: _Toc523478694][bookmark: _Toc523478970][bookmark: _Toc523480508][bookmark: _Toc524969366][bookmark: _Toc525145530][bookmark: _Toc511220117]Design and style tips
· Structure your content so it flows logically by using headings, paragraphs, bullet lists, etc.
· Avoid skipping heading levels (e.g. going from H1 to H4)
· Group your content into meaningful, concise chunks of information
· Use plain English
· Use direct language (e.g. use personal pronouns: ‘I,’ ‘you,’ ‘we’) 
· Use common, everyday words (e.g. ‘use’ rather than ‘utilise’; ‘begin’ rather than ‘commence’) 
· Use culturally inclusive language and examples. 
Avoid stereotypes and discriminatory or derogatory language
· Use inclusive, gender-neutral language (e.g. salesperson; flight attendant; firefighter; businessperson; chair; chairperson; etc.).
· Use technical terms only when necessary and provide a concise definition of each term.
· Avoid using jargon
· Write out an acronym the first time it’s used, e.g. Workplace Health and Safety (WHS).


[bookmark: _Toc524969367][bookmark: _Toc525145531][bookmark: _Toc523306280][bookmark: _Toc523477960][bookmark: _Toc523478413][bookmark: _Toc523478695][bookmark: _Toc523478971][bookmark: _Toc523480509]Cover Page
[bookmark: _Toc524969368][bookmark: _Toc525145532]How to change the image on the cover page 
· Click on shape:
[image: ]
· At the top, click on ‘Drawing Tools > Format’ tab.
[image: ]
· Click on ‘Shape Fill’ and go to ‘Picture’.
[image: ]
· Select image
[image: ]
· At the top, click on ‘Picture Tools: Format’ tab. Go to the ‘Crop’ tool. 
[image: ]
· Click on the corners of the image. DO NOT click on the crop corners.
[image: ]


[bookmark: _Toc525145533]Accessibility
Before you distribute any document, you should ensure that you have done the following to better meet accessibility standards:
· Use Word Styles to format your text and structure your document
· Add appropriate alternative text for images
· Run the Word Accessibility checker.

Tip: Use NCDAE’s cheatsheet to create more accessible Microsoft Word 2016 documents: .pdf (525 KB)
[bookmark: _Toc511220118][bookmark: _Toc525145534]Use Word styles
Use the Styles panel to create uniform headings to format your text and structure your document. You can find the Styles panel on the Menu bar on the Home tab. Select your text and then choose the appropriate style:
[image: ]
Heading and text styles in this Word template include the following:
[bookmark: _Toc511220119][bookmark: _Toc525145535]Heading 1
[bookmark: _Toc511220120][bookmark: _Toc525145536]Heading 2
[bookmark: _Toc511220121][bookmark: _Toc525145537]Heading 3
Heading 4
Heading 5
Body text: Calibri 12pt is TAFE NSW primary system font and is required in Microsoft documents.
‘Quote’ style
[bookmark: _Toc511220122]Note: Do not skip heading levels (e.g. H1 followed by H4)

[bookmark: _Toc523306294][bookmark: _Toc523477974][bookmark: _Toc523478427][bookmark: _Toc523478709][bookmark: _Toc523478985][bookmark: _Toc523480523][bookmark: _Toc524969175][bookmark: _Toc525145538]Lists
Use the Styles panel to create a multilevel bullet list. You can find the Styles panel on the Menu bar on the Home tab. Select your text and then choose the appropriate style:
[image: ]
[bookmark: _Toc525145539]Bulleted lists
An example of a multilevel bullet list follows:
· List
List
List
· List
· List
· List.
[bookmark: _Toc511220126][bookmark: _Toc524969177][bookmark: _Toc525145540]Numbered lists
Use the Paragraph group on the Menu on the Home tab to create a multilevel numbered list. An example of a multilevel numbered list follows:
[image: ]
1. List
a. List
1. List
2. List
3. List.
Margin indentations for bullet and numbered lists in this Word template are following:
· Level 1: Left = 0.63 cm 	Hanging = 0.63 cm		Line spacing = 6 pt
· Level 2: Left = 0.63 cm 	Hanging = 1.9 cm		Line spacing = 6 pt
· Level 3: Left = 0.63 cm 	Hanging = 3.17 cm		Line spacing = 6 pt 

[bookmark: _Toc525145541]Add alternative text (ALT text) 
Add appropriate alternative text (ALT text) to all images, graphs and shapes:
1. [image: C:\Users\DLONG2\AppData\Local\Microsoft\Windows\INetCache\Content.Word\Alt text.jpg]Right-click on the image and select Format Picture.
2. Select the Layout & Properties icon and choose Alt Text.
3. Enter the appropriate Alt text in the Description field (NOT the Title field). Describe the content and function of the image.
4. If the image is only decorative and not essential (e.g. a pretty picture), leave the Description field blank.
5. If you have a complex image, diagram or graph, you might need to create a link to a separate document to create a long description.
[bookmark: _Toc511220123]
[bookmark: _Toc525145542]Run the Accessibility checker 
Before you distribute a document, you should run Word’s Accessibility checker to identify any accessibility issues: 
· Select File > Info > Check for Issues > Check Accessibility
· The accessibility checker will present accessibility errors, warnings, and tips to help you repair your document.
· Repair your document to correct any accessibility errors before you distribute it.


[bookmark: _Toc525145543][bookmark: _Toc511220124]Tables
[bookmark: _Toc525145544]Best practice
· Use a simple table structure that makes sense when read from left to right.
· Make sure you have a header row that repeats if the table goes to the next page.
[image: ]

[bookmark: _Toc525145545]What to avoid
Avoid using merged or nested cells which make it hard for screen reader users to follow the information in your table.
Merged cells
[image: ]
Nested table: A table within a table
[image: ]

[bookmark: _Toc525145546]Page breaks
[bookmark: _Toc525145547]Best practice
Use Page Break to create a new page. Go to the Menu bar; choose Insert > Page Break.
[image: ]
[bookmark: _Toc525145548]What to avoid
Avoid using the enter key repeatedly to push your text onto the next page or create white space on a page:
[image: ]
[bookmark: _Toc525145549]Hyperlinks
· Use meaningful link text that describes the destination of your link. You can use the long URL if the document is going to be printed out.
Example: Make link text meaningful (long URL: https://www.w3.org/WAI/gettingstarted/tips/writing.html#make-link-text-meaningful)
· Avoid using phrases like ‘Click here’, ‘Read more’, ‘More information’, etc. as hyperlinks.


[bookmark: _Toc524969395][bookmark: _Toc525145550][bookmark: _Toc518643701]Topic sections
You must create a cover page for each topic in the learner workbook using the following Styles and Quick Part. 
Topic heading and text styles in this Word template include the following:
Section number
Section name
Use the Quick Part Gallery to insert the Topic section image. 
[image: ]
Use the Quick Part Gallery to insert the section image. 
1. You can find the Quick Part Gallery on the Menu bar on the Insert tab. 
1. Place your cursor where you want to insert an activity from the Quick Parts Gallery.
1. Then click on the section image from the Quick Part Gallery drop down list.

[bookmark: _Toc525145551]Provide image captions and attributions
[bookmark: _Toc518643702][bookmark: _Toc525145552]Captions
Captions should be placed under images. A caption should indicate the following:
· Title or description
· Image source
· Usage permissions
· Authorship.
It is also acceptable to provide a list at the end of the document which identifies the image and provides the attribution:
	Image 
	Attribution

	Image title/caption or brief description, and a reference to clearly identify the image
	Include name of the creator/author and/or a link to where the image was sourced and licence type/link to licence (if licensed)



Example attributions table
	Image 
	Attribution

	Cake decorating examples, page 10
	© TAFE NSW 2018

	Colourful world, page 15
	© iStock

	Floral display, page 20
	Reproduced by TAFE NSW with the permission of Mary McGwire.

	Nightfall over the bridge, page 25
	Created by Pablo Fernandez 2017. Available at www.flickr.com. Reproduced under Creative Commons NonCommercial-NoDerivs

	Lightening at night, page 28
	Available at https://pxhere.com/en/photo/656413
Reproduced under Creative Commons CC0.



[bookmark: _Toc518643703][bookmark: _Toc525145553]Creative commons attributions
If you are using a Creative Commons image, please place all required information in the label. Learn more about Creative Commons attribution:
· Copyright compliant labelling in learner resources (TAFE NSW)
· Using a CC licence or licenced material (Creative Commons)
· [bookmark: _Toc518643704]Applying a Creative Commons Licence (Smartcopying).
[bookmark: _Toc525145554]Image sources
You can find copyright-free images on the following, but be sure to provide the appropriate CC licence information in your image caption:
· Pixabay
· CC Search
· ImageCodr.org: Enter the Flickr URL in ImageCodr.org to generate a ready-to-use HTML code, including the licence summary.
[bookmark: _Toc525145555]Follow Aboriginal and Torres Strait Islander Cultural Protocol
Unless already present, place the Acknowledgment of Country at the front of the document:
TAFE NSW would like to pay our respect and acknowledge Aboriginal and Torres Strait Islander Peoples as the Traditional Custodians of the Land, Rivers and Sea. We acknowledge and pay our respect to the Elders, both past and present of all Nations.
[bookmark: _Toc525145556]Sourcing images or works identified as Aboriginal or Torres Strait Islander 
Is the resource is authentic? Have you negotiated to use the work with the owner/s using appropriate protocol? If you cannot answer yes to these questions then you should not reproduce the work. Advice can be found at the Smartcopying website – Indigenous cultural and intellectual property rights. 
When developing Aboriginal and Torres Strait islander identified content, using video, images or works you must include the following statement at the front of the workbook:
WARNING: Aboriginal and Torres Strait Islander learners are warned that the following resource may contain images and voices of deceased persons. 


[bookmark: _Toc511220128][bookmark: _Toc525145557]References
[bookmark: _Toc511220129][bookmark: _Toc525145558]Footnotes and reference styles
Footnotes or end notes can be added automatically in Word:
· Place your cursor where you want your footnote or endnote reference to appear
· Choose References
· Choose Insert Footnote or Insert Endnote.
[image: ]
Note: The References tab also allows you to choose the style for your references (e.g. APA, Harvard, etc.).
[bookmark: _Toc511220130][bookmark: _Toc525145559]Learn more at Microsoft Word Office support:
Add footnotes and endnotes in Word
Automatically format bibliographies in Word
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